Wat moet ik doen als een betaling niet is uitgevoerd?

Document ID: 36228
Gewijzigd: 19/04/2018

Omschrijving:

Wanneer u uw rekeninginfo ontvangt, merkt u dat er geen rekeninginfo beschikbaar is over een verrichting die u hebt verzonden.

Oorzaak:

De transactie is na interne controle door de bank geweigerd, of is aanvaard maar nog niet uitgevoerd.

Oplossing:

Kijk na of het negatieve ontvangstbericht van de verzonden verrichting een reden bevat voor de weigering door bank:

  1. Ga naar Verzonden verrichtingen.
  2. Zoek uw transactie en open de detail weergave.
  3. Onder de negatieve notificatie bevindt zich de reden opgegeven door de bank.

Als er voor de negatieve mededeling geen reden is opgegeven of de weigering niet duidelijk is, dan dient u de bank van uw opdrachtgevende rekening te contacteren. De bank zal u medelen waarom de betaling niet werd uitgevoerd. U vindt een aantal telefoonnummers op de onderstaande lijst.

   
Neem contact op met Belfius op:
NL: +32 (0)2.222.87.20
FR: +32 (0)2.222.87.10
Neem contact op met KBC op:
KBC: +32 (0)16.43.25.16
CBC: 0800.62.460
Neem contact op met ING op:
NL: +32 (0)2.738.20.00
FR: +32 (0)2.738.20.01
EN: +32 (0)2.738.20.02

Neem contact op met BNP Paribas Fortis op:
+32 (0)2.565.28.34
Alle andere banken Neem contact op met uw bank.
Wat moet ik doen als een betaling niet is uitgevoerd?
36228
19/04/2018